AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 5-Serien ]

BMW 520i, 2008 - lysande motorlampa på display

Visad 214 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg2st
Postad/Inlagd2020-10-01 10:22
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Jag har i flera år haft problem med en lysande motorlampa på bilens display som tänds med gult sken. Gjorda diagnoser visar alltid fel på Noxsensorn. Byte har gjorts och lampan har släckts under några dagar och sedan startat lysa igen, Fick för några dagar sedan tips om att det kunde vara fel i databoxen. Var i kontakt med ett företag som reparerar boxar. De förklarade att felet måste finnas i den information som kommer till boxen. Databoxen i sig skapar ingen egen information utan arbetar med inkommande info. Felet måste då uppstå på vägen till boxen.

Jag vore tacksam om någon som haft liknande problem eller har kunskap om ev felkälla kan komma med tips om vad som kan vara källan till problemet.
Noxsensorn i sig är inte problemet.

          IP: ...[.28.198]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2021 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 320i Coupé  -09
Pris: 105.000:-

BMW 335D  -16
Pris: 300.000:-

BMW 530i LCI N53  -07
Pris: 135.000:-

BMW 320d touring m-sport  -14
Pris: 199.000:-

BMW Intressekoll Z4 2,5si  -08
Pris: 180.000:-
Gå till PowerBörsen Gå till PowerBörsen