AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 5-Serien ]

525d 06a går bra i ca 1 minut sen

Visad 1.314 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg22st
Postad/Inlagd2019-06-14 10:53
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
523i-99
525d -06
Bilen går bra i en minut sen efter så tappar jag laddtrycket men efter 2300 varv så kommer turbo igång igen.
Har felkod p3263 och p0401.

Efter att jag kört ca 10 minuter så den blivit varm så startar den inte.

Vakuum slangarna på insugssidan har jag bytt men inte själva stammen.
Provar upp på ur swirlflaps styrslangen men ingen skillnad.
Tänkte prova dementera dom helt och se om det gör någon skillnad?
Någon som har något tips?
Mvh           IP: ...[111.249]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2019 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 850ia  -91
Pris: 169.000:-

BMW 325  -94
Pris: 45.000:-

BMW 325i M-sport  -08
Pris: 92.500:-

BMW 540i/6  -98
Pris: 26.000:-

BMW 730d  -17
Pris: 530.000:-
Gå till PowerBörsen Gå till PowerBörsen