AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 3-Serien ]

Display i intrumenthus fungerar ej

Visad 869 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg293st
Postad/Inlagd2018-04-12 16:04
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
325Ci Cab-01
E46 325 cab, stått i tält över vintern. Vid start såg jag att det var kondens på instrumenthusets glas, displayen för utetemperatur och mil flimrade till och slocknade sedan helt.
Har plockisär instrumentet och lät det torka.
Allt utom displayen fungerar som det ska.
Bakgrundsbelysningen också, det är bara att det inte syns några siffror.

Har tidigare sett annons på blocket om någon som lagar men hittar den inte nu.
Tacksam för idéer eller om någon vet nån som lagar i Sverige.


/Fredrik           IP: ...[.169.19]
Annons
Antal inlägg293 st
Postad/Inlagd2018-04-16 21:45
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
325Ci Cab-01
Några timmar med kupé värmare och en torrboll några dagar så fungerar den igen. :-)

/Fredrik           IP: ...[.169.19]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2022 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW X5 3.0iA  -05
Pris: 19.900:-

BMW 520i  -85
Pris: 170.000:-

BMW M5  -00
Pris: 219.000:-

BMW Z4  -08
Pris: 130.000:-

BMW 740  -00
Pris: 109.000:-
Gå till PowerBörsen Gå till PowerBörsen