AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 7-Serien ]

Elproblem 728i -99

Visad 436 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg74st
Postad/Inlagd2018-04-06 23:15
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
540iA Touring -95
Mercedes 560 SEL -89
Häromdagen försvann blinkersindikeringen i kombinationsinstrumentet, men samtliga fyra blinkers fungerar ändå. Likaså ingen indikering för påslaget helljus, trots att helljuset lyser när spaken förs framåt. Radion död. Säkringar till radion hela. Efter start hörs radion på lågt ljud, men försvinner sedan. Förslag på lämplig felsökning emottages tacksamt!           IP: ...[26.11.5]
Annons
Antal inlägg436 st
Postad/Inlagd2018-04-07 01:06
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
328i E46 -98
745i E65 -01
Med felande tändningslås har jag läst om diverse skumma fel som kan inträda.

Se via extern länk exempel på tändningslåsfelsymptom som liknar dina något:
[LÄNK]

Andra kanske kan komma med fler tips. Lycka till!           IP: ...[212.125]
Antal inlägg74 st
Postad/Inlagd2018-04-07 10:41
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
540iA Touring -95
Mercedes 560 SEL -89
Har också läst något om tändningslåset, samt antennförstärkare. Vet inte riktigt var det sistnämnda sitter i bilen. Det som skulle kunna tala emot tändningslåset är, att när jag låser upp bilen resp. låser den blinkar inte alla fyra blinkers samtidigt längre.           IP: ...[26.11.5]
Antal inlägg74 st
Postad/Inlagd2018-05-01 17:10
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
540iA Touring -95
Mercedes 560 SEL -89
Har idag försökt byta kontakten vid tändningslåset (ignition switch) men tändningen verkar hamna i fel läge efter montering. Kan inte vrida tändningsnyckeln någonting, rattlåset går ej upp, halvljusen lyser samt radion går på. Verkar som om kontakten hamnat i fel läge. Hade kopplat ur batteriet under själva operationen. Monteringen gick annars tämligen u.a. Någon som har tips?           IP: ...[26.11.5]
Antal inlägg74 st
Postad/Inlagd2018-05-09 15:39
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
540iA Touring -95
Mercedes 560 SEL -89
Uppdatering av problemet: kontakten vid tändningslåset var den felande länken. Gick att byta själv till slut, den nya kontakten måste vara i samma läge som den gamla. Råkade montera den fel första gången.           IP: ...[26.11.5]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2019 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 523  -00
Pris: 7.500:-

BMW 330i m-sport  -01
Pris: 28.000:-

BMW 335 Diesel  -08
Pris: 79.000:-

BMW 540ia  -95
Pris: 59.000:-

BMW M3  -95
Pris: 100.000:-
Gå till PowerBörsen Gå till PowerBörsen