AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 7-Serien ]

Stereon tystnar i några sekunder på e65-06

Visad 253 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg13st
Postad/Inlagd2018-03-06 19:11
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
750iA- 06
Chevrolet Camaro-68rs
Jag har fått ett märkligt problem med stereon,efter knappt 3 minuters körning lägger stereon av i några sekunder,spelar ingen roll om det är radio eller cd som spelas,detta händer varje gång man startar bilen.Om jag kör en längre sträcka händer det men jämna mellanrum. Är det nån som har en aning om vad det är för fel?           IP: ...[9.168.4]
Annons
Antal inlägg2.719 st
Postad/Inlagd2018-03-06 19:28
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
750iAL -99
Hej,

Ett skott från höften: [LÄNK]

/Lennart           IP: ...[129.143]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2019 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 523  -00
Pris: 7.500:-

BMW 330i m-sport  -01
Pris: 28.000:-

BMW 335 Diesel  -08
Pris: 79.000:-

BMW 540ia  -95
Pris: 59.000:-

BMW M3  -95
Pris: 100.000:-
Gå till PowerBörsen Gå till PowerBörsen