AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 5-Serien ]

Hackar/misständer efter nån minut på tomgång 525d F11 2011

Visad 469 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg280st
Postad/Inlagd2018-02-10 10:56
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
525dA Touring -11 M-sport
Tjena!
Jag har ett problem med min bil vid kallstart. Låt säga att det är -5 ute och man startar bilen och låter den stå på tomgång så går den perfekt, men efter ca två minuter börjar den rycka i motorn och går ojämnt. Har haft felkoder på reläet till glödningen som är åtgärdat, innan dess kunde den dö av rycken medan nu efter bytet klarar den av att hämta upp sig. Inga felkoder på stift eller annat heller. Och samtidigt tänker jag att om det hade varit stiften borde den väl rycka från första sekunderna? Jag vet inte om det har något att göra med detta eller inte men när den börjar rycka så är det som att någon ventil öppnar i motorn/insuget samtidigt för den låter lite mer brummande/v8-ljud om den. Den ändrar ljudkaraktär efter ca 2 minuter. Symptomen har blivit värre med tiden, har ägt den i 2 år nu och har rullat 13000mil.

Nån som har några idéer?
          IP: ...[198.148]
Antal inlägg280 st
Postad/Inlagd2018-02-23 20:13
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
525dA Touring -11 M-sport
Verkligen inte nån som känner igen detta? Förmodligen inte exklusivt för min motor.           IP: ...[198.148]
Antal inlägg17 st
Postad/Inlagd2018-03-17 07:17
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
520 -01
525 -11
Har liknande problem med min, när jag servade den för 12000, så bytte dom inte diselfiltret, har misstankar om att det kan vara orsaken.           IP: ...[.187.84]
Antal inlägg3.124 st
Postad/Inlagd2018-03-17 07:42
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
F10 535d M-pkt 2011
F25 X3 2013
Har liknande problem som du fasta bara när det riktigt kallt ute typ under -5,6 grader , i mitt fall beter den sig som du beskriver direkt vid start brummande någon sekund pendlande vartalmäatre ungefär som att den är påväg att dö...

Min bil bil har rullat 9000 mil och det var dags för stor service och det är utfört ink diesel filter men problemet kvarstår som sagt endast vid mycket kallt väder.

Har just nu samma felkoder som du påp Stiften och reläet. Jag tror starkt at tdet är reläet ingen filter eller liknande kan orsaka kanske eventuellt dåligt olje..

Har du bytte reläet eller bara stiften?           IP: ...[.58.162]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2018 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 528i  -00
Pris: 47.500:-

BMW 633 CSi  -79
Pris: 125.000:-

BMW 540i  -94
Pris: 20.000:-

BMW Z3 Coupe  -99
Pris: 100.000:-

BMW 328 cab  -96
Pris: 35.000:-
Gå till PowerBörsen Gå till PowerBörsen