AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 3-Serien ]

Bmw 320 e36 -98 missar på tändningen, vad är fel?

Visad 868 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg20st
Postad/Inlagd2013-06-04 22:29
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
BMW 320IA cab -98
VW Passat kombi -07
Ja ibland när jag kör så missar bilen, det låter som bilen stängs av helt i kanske 0,5 sek. och sedan går igång igen direkt och går sedan hur fint som helst tills nästa gång. Låter som tändningen bara försvinner.. Händer lite oftare när jag kör i uppförsbacke konstigt nog...kanske bara en tillfällighet.
Bilen är lättstartad alltid och går väldigt fint i motorn i vanliga fall. Jag har märkt att felet visar sig oftare nu och det börjar nog bli dags att felsöka. Vad kan sådana här fel bero på? Finns det något instrument jag kan felsöka med för att ev. få ut en felkod?
Med vänlig hälsning Heden           IP: ...[.80.212]
Antal inlägg743 st
Postad/Inlagd2013-06-05 07:26
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
F11 520 xd -15
F11 520d -11 (såld)
E34 535 -90 (renoveras)
523i -99
E61 520d 08 (såld)
E34 518 -95 rostfri!
E34 520 nr 2 (reserv)
E34 520 -90 (såld)
E34 525 -92 Sladdbarnet
(Schrott)
en gissning är att kamsensor eller vevaxelsensor inte är helt ok           IP: ...[.118.10]
Antal inlägg20 st
Postad/Inlagd2013-06-06 17:20
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
BMW 320IA cab -98
VW Passat kombi -07
Nu stannade bilen när jag rullade fram mot järnvägsbommar som var nere. Bara dog. När jag försökte starta igen gick det ganska många varv på starten men bluddrade igång till slut. Gick sedan perfekt hela vägen hem. Några ide'er?           IP: ...[.108.76]
Antal inlägg22.916 st
Postad/Inlagd2013-06-06 18:25
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
318dT X-drive F31
Mercedes C220CDI S204
Gör en felkodsavläsning så ser du med största sannolikhet vad som är fel.

Trasig vevaxelgivare skulle jag gissa på, men det ser du som sagt på felkoden...


Mvh
Johan B

BMW – Weltmarke aus München!           IP: ...[156.250]
Antal inlägg12 st
Postad/Inlagd2013-06-06 19:13
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
328i Coupé -95
Exakt så var min bil när jag köpte den, läste ut felkoder och den visade felkod på vevaxelgivaren. Bytte den och sen var det bra. Samma fel igen ca 8 månader senare, bytte igen sen dess har bilen vart bra. Reklamerade den första jag köpte och fick pengarna tillbaka.

Så 1+ på vevaxelgivare. Motorlampan tänds inte av att den felkoden dyker upp så bara för att lampan inte lyser betyder inte att bilen är fri från felkoder.           IP: ...[9.57.26]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2020 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 320  -04
Pris: 12.500:-

BMW 330i  -19
Pris: 419.000:-

BMW 135i N55 DCT  -10
Pris: 219.000:-

BMW 535  -86
Pris: 119.000:-

BMW 330D X-Drive Sport  -15
Pris: 219.000:-
Gå till PowerBörsen Gå till PowerBörsen