AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 5-Serien ]

523-06 Går bara på 5 cylindrar!

Visad 1.296 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg20st
Postad/Inlagd2010-03-07 14:09
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
523 -06
Har en 523 -06 10 000 mil.

Har haft den i 3 år nu utan några problem men när jag skulle starta bilen imorse så gick bilen bara på 5 cylindrar!

Körde bilen igår em och då gick den bra.

Första tanken är att det kommit in fukt någonstans?
Igår var det +2 grader och imorse -8 och riktigt dimmigt=fuktig luft.
Bilen stod ute inatt.

Batteriet har larmat för dålig spänning vid ett par kallstarter tidigare vid sträng kyla och även vid körning av restvärme.

Bilen ska servas snart för byte av microfilter samt byte av stift.
Ska jag testa o byta stiften själv kanske?
Vill ju helst inte köra dom 5 milen till BMW på 5 cylindrar.

Nu står bilen i ett garage med en kupevärmare untder huven.

Borde det inte vara fukt relaterat problem??           IP: ...[6.222.0]
Antal inlägg20 st
Postad/Inlagd2010-03-07 15:22
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
523 -06
Mätte batterispänningen nu.
12.1 volt.

Ska inte ett bra batteri vara mot 13 volt?

Kan detta orsaka att bilen går orent och att motorfel larmar?
Verkar lite långsökt tycker jag, men lägger aktiva styrningen av vid dåligt batteri så vet man ju aldrig.           IP: ...[.242.27]
Antal inlägg2.321 st
Postad/Inlagd2010-03-07 17:27
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
520i -99
M52tu
Sedan juni 2004
Hej,

Ang. batteriet så bör du ladda detta. Ett fulladdat batteri ligger på ca 12,7 Volt. Med 12,1 Volt så är du nere på ca 20% av kapaciteten.

Gällande att bilen gick på 5 cylindrar så kan det bero på en ispropp i en spridare. Min har gjort likadant. Efter att har kört 2 tankar med k-sprit så förvann felet. Det är nu ca 2 månader sen. Undviker numera att ha mindre än 20-30 liter i tanken på vintern.


Lycka till!

          IP: ...[249.247]
Antal inlägg1.587 st
Postad/Inlagd2010-03-07 18:33
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
BMW 750iL -95
Skoda Superb -11
996 C4S -03
Skruvar du själv så kan du alltid testa att koppla bort tändspolarna medan den går för att hitta cylindern den inte går på och sedan testa att flytta spolen till en annan cylinder för att kolla om felet följer med eller inte. Då vet man om spolen är dålig eller inte. Annars låter det som transport till verkstad för felsökning.

//Magnus

          IP: ...[4.45.23]
Antal inlägg20 st
Postad/Inlagd2010-03-07 20:23
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
523 -06
Tack för era svar!

Får hoppas att en natt i varmgarage hjälper till att tina upp ev. ispluggar eller att ett batteri byte hjälper..

En del har jag skruvat tidigare men efter att ha kollat under denna huven känns det som att verkstaden får kolla vidare om det behövs.

Känns något jobbigt dock att åka dom 5 milen till BMW på 5 cylindrar!

mvh           IP: ...[242.140]
Antal inlägg7.875 st
Postad/Inlagd2010-03-07 23:08
Anmäl svaretAnmäl svaret
Rekommenderar att kolla vattnet i batteriet och koppla på en laddare istället för en kupevärmare.           IP: ...[179.180]
Antal inlägg7.875 st
Postad/Inlagd2010-03-07 23:11
Anmäl svaretAnmäl svaret
Det kanske går dåligt pga dålig batterispänning så värt att pröva innan man åker till bmw.           IP: ...[179.180]
Antal inlägg10.321 st
Postad/Inlagd2010-03-08 10:47
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
525i Touring -01
Med motorn igång skall spänningen ligga på 13,7-14,2v ung. Det är den spänningen som är viktig och avgörande för hur motorn fungerar i drift. Ev. lagrade felkoder kanske kan skvallra om vad som gått snett. Möjligen en dålig tänspole, stift eller spridare. Det är ovanligt med isbildning i bränslesystemet numera då bensinen innehåller ca 5% etanol.
Körde du den länge på 5 cyl? Om den blivit avstängd kall vid körningen innan då den gick på upprikad blandning kan den ju sura lite på en cylinder för att sedan komma igång. Dock bör man inte prova mer än någon minut innan katalysatorn börjar bli varm.           IP: ...[.147.58]
Antal inlägg20 st
Postad/Inlagd2010-03-08 20:26
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
523 -06
Jag har knappt kört något alls på 5 cylindrar än så länge.

Kommer att köra ett par mil till BMW senare i veckan.
Talade med BMW o dom sa att det inte borde vara några problem att köra bilen dit på 5 cylindrar så länge motor lampan lyser röd i panelen eller om bilen går väldigt dåligt.           IP: ...[242.122]
Antal inlägg7.875 st
Postad/Inlagd2010-03-08 20:40
Anmäl svaretAnmäl svaret
Har du provat att ladda på batteriet.           IP: ...[.161.67]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2018 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 520d  -92
Pris: 79.000:-

BMW 325  -03
Pris: 35.000:-

BMW 535d  -08
Pris: 160.000:-

BMW X3  -12
Pris: 200.000:-

BMW 318i Touring M-sport  -02
Pris: 30.000:-
Gå till PowerBörsen Gå till PowerBörsen