AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 7-Serien ]

"jag har problem"med startspärr 740

Visad 4.633 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg3st
Postad/Inlagd2006-07-13 17:18
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
Äger följande bilarÄger följande bilar:
bmw 740i-95
jag har en 740-95 o har problem med startspärren den
slår i lite när den tycker . när den har slagit i så måste
man vänta ca, 20minuter så startar bilen.Frågade på bmw
sa dom att man vrider nyckeln långsamt så det hinner låsa
av nyckeln.men de fungerade inte tacksam för svar någon med
liknande problem

740 anders           IP: ...[.248.83]
Antal inlägg262 st
Postad/Inlagd2006-07-14 08:59
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740iA E38
Jag har samma problem och det var tydligen en styrbox som börjar bli dålig. Dess relän laddas ur och detta medför att den inte startar utan jag får vänta 10-20 min. Denna styrbox styr centallås elhissar osv osv...7085:- för en ny och 800:- att programera den. Men koppla upp din bil mot BMW, så får du kanske ett bättre svar på vad exakt din bil låser för.



//Thomas

Det är jobbigt att inte göra någonting...för man vet aldrig när man är klar.           IP: ...[9.44.81]
Antal inlägg262 st
Postad/Inlagd2007-05-10 10:37
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740iA E38
Jag lyfter upp detta igen...hur har det gått för dig???

//Thomas

Det är jobbigt att inte göra någonting...för man vet aldrig när man är klar.           IP: ...[.157.17]
Antal inlägg48 st
Postad/Inlagd2009-05-09 07:56
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740ia-94-95
den här styrboxen du skriver om vart sitter den?

åka första klass kostar lite mer...           IP: ...[38.34.8]
Antal inlägg141 st
Postad/Inlagd2009-05-12 21:05
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
730-94 E38
Har ett liknande problem, men tror inte att det är styrboxen på min, när jag vrider nyckeln så hörs bränslepumpen starta och det borde den inte göra om det är startspärren.

min startvägrar upp till 45 minuter.
Tror det är startreläet bakom vänster handsfack som strejkar men har inte kunnat testa teorin ännu.           IP: ...[8.150.6]
Antal inlägg40 st
Postad/Inlagd2009-05-15 17:27
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
Bmw e30 326 -86
Har börjat få problem med att min bil dör.
Den går inte igång på ungefär 15min.
motorn går runt, men den startar inte är det samma problem som era bilar?

Mvh           IP: ...[7.113.3]
Antal inlägg262 st
Postad/Inlagd2009-05-16 03:38
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740iA E38
Dom menade att det var ett styrkort dom styr motorstyrningen. Man skulle ta hem en ny "ren" från tyskland, ladda överdata från det gamla och sen stoppa in det i boxen igen. Men dom kunde inte med säkerhet säga att det var det som var felet. Då kostade kortet 11k + jobb och det verkade inte kul att " testa " om det ver det som var fel.           IP: ...[9.40.68]
Antal inlägg40 st
Postad/Inlagd2009-05-16 21:01
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
Bmw e30 326 -86
Jag har nu försökt fatta va det är under dagen men får noll respons från motorn.

Den hoppar enbart igång för att sedan dö när batteriet är näst intill tomt.
Om det är mkt batteri kvar så står den bara å tuggar på starten.

Någon som har en teori om va *** det kan vara?

Obs! Den varnar för : getrieben program

Mvh           IP: ...[7.113.3]
Antal inlägg262 st
Postad/Inlagd2009-05-19 08:46
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740iA E38
Får motorn bensin?? Hur är stiften?? Tändkablar skadade??

Sök lite på Roadfly.com forum och till bmw e38 delen så kanske du hittar ngt nyttigt           IP: ...[9.40.68]
Antal inlägg141 st
Postad/Inlagd2009-05-26 08:10
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
730-94 E38
En liten update,

Jag tog bort reläet och öppnade det, såg tecken på varmgång i det men satte tillbaka det och har faktiskt inte haft något problem sedan dess.           IP: ...[2.0.247]
Antal inlägg262 st
Postad/Inlagd2009-06-01 00:56
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
740iA E38
Hmm jag har kontrollerat båda reläna som sitter under/bakom lilla facket. Om man känner på dom så klickar dom båda (ett vitt ovh ett orange) när man startar bilen. Likväl när man inte kan starta den så klickar dom. Vilket av reläna var det som du kollade???           IP: ...[9.40.68]
Antal inlägg141 st
Postad/Inlagd2009-06-01 10:26
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
730-94 E38
orange, kan vara anslutningarna till kontakter som har gått varma då blir de opålitliga, testa att bygla de bägge grova kablarna som går till relät när du har startproblem.           IP: ...[.152.13]
Antal inlägg141 st
Postad/Inlagd2009-06-01 16:30
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
730-94 E38
Bakslag!

Startvägrade igen, mao inte reläet, reagerade för att spänningen var mycket låg,ca 11volt med tändning på och omkring 12volt med tändningen av.

tillbaka till ruta ett.           IP: ...[4.30.94]
Antal inlägg3 st
Postad/Inlagd2019-04-23 21:59
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
bmw 740i-95
hej efter alla år så har ja kvar bmwn men problemet kom tillbaka ingen vet nu vad det är funderar på imu nu om man kan radera imu ur dme har provat flera dme men samma problem med dom start vägrar 20 min           IP: ...[.115.29]
Antal inlägg3 st
Postad/Inlagd2019-04-23 22:26
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
bmw 740i-95
bilen har nu gått 360000 har ägt den 16 år daglig körning funkar fint till från jobb men vid korta pauser typ 5-10 min start vägrar den 20 min har bytt båda reläerna lilla handsfacket länkat stora kablarna bytt batteri bytt dme provat flera kollat start motor kablar mätt spänning 14,4 alltid har sökt under stora handsfacket öppnat alla boxar letat efter varmgång /löskontakt ..har fått eldiagram från bmw på start spärr det sitter ews1 i bilen det enklaste för e38 vet inte va de kan vara ...en uthållig bmw 740 ägare med många andra fel lösta under åren men detta förblir kanske en gåta tacksam om någon vet nåt om dehär h.anders           IP: ...[.115.29]
Antal inlägg1.326 st
Postad/Inlagd2019-04-29 11:12
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
G30 530e -19
E38 740ia -97



Hej

Om du fortfarande har problem med detta efter alla år och det är svårt att lösa så hade jag nog skickat DME till Fekzen.se eller någon annan som också kan för att programera bort EWS från din styrbox. Då bör bilen alltid starta.           IP: ...[9.149.1]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2019 AutoPower.se







PowerBörsen
Senaste 5 BMW

BMW 523  -00
Pris: 7.500:-

BMW 335 Diesel  -08
Pris: 79.000:-

BMW 540ia  -95
Pris: 59.000:-

BMW M3  -95
Pris: 100.000:-

BMW 330 ci  -02
Pris: 87.000:-
Gå till PowerBörsen Gå till PowerBörsen