Motor Nord AB
AUTOPOWER » FORUM
[ Ny användare ] [ Ändra användare ] [ PocketPC ] [ Hjälp ]
Sök inlägg ] [ Alla ] [ 100 mest visade ] [ Hetaste 100 ] [ Senaste 100 ]
[ AutoPower ] [ Forum ] [ 3-Serien ]

Säkring som gå hela tiden?

Visad 1.454 gånger
Besvara
AutoPower Forum Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Inlagd av Fråga
Antal inlägg40st
Postad/Inlagd2009-10-22 09:51
Anmäl hela inlägget/tråden till moderatorAnmäl inlägget
På min 318is så går säkring nr 10 hela tiden.Jag har aldrig haft någe problem med det tidigare.Jag har xenonkonverterat halvljuset och det är några dagar efter det som det började.Men ljuset har väl inget med säkring nr 10 att göra? Det är allt utom hastighetsmätarn i instrumenhuset som dör plus fläkten i bilen.Sätter jag i en ny säkring och startar bilen så funkar det bra,men har jag slagit av bilen och startar den igen så går säkringen direkt.Är det någon som har en aning vad det kan vara för fel?
Mvh/Jonas           IP: ...[7.18.73]
Antal inlägg785 st
Postad/Inlagd2009-10-22 10:50
Anmäl svaretAnmäl svaret
Byt tillbaka till originalbelysning för att se om felet kvarstår, då vet du om det var konverteringen som var problemet. Kanske blir något fel med check control'en när du konverterat (om du har sådan).

F.ö så måste du byta till orig.belysning vid varje besiktning för att få godkänt...           IP: ...[.137.34]
Antal inlägg40 st
Postad/Inlagd2009-10-22 11:04
Anmäl svaretAnmäl svaret
Visst kan jag testa att byta tillbaka men som sagt så tror jag inte att xenonlyset har någe med den säkringen att göra.Jag har ingen check control. Jag vet att jag lär byta tillbaka till besiktningen men tack ändå:)           IP: ...[7.18.73]
Antal inlägg2.654 st
Postad/Inlagd2009-10-22 12:47
Anmäl svaretAnmäl svaret
Linkan81: Dina 12v matarekablage är för klena för att leverera 22.000volt.
Byt standardkablagen till grövre 6mm2 samt anpassad säkring. Dessutom bör allt kopplas över relä. (fick du ej med reläer i mont satsen?)

Som det är kopplat nu så kan det i värsta fall brinna, vad du gör så sätt INTE dit en grövre säkring. Då brinner det GARANTERAT;-)           IP: ...[6.56.71]
Antal inlägg40 st
Postad/Inlagd2009-10-22 14:37
Anmäl svaretAnmäl svaret
Roffa1: Jag tror inte att det beror på det,det är så många andra med e30in som har kopplat in xenonkit utan problem.Nej jag fick inte med några relän bara lamporna och ballasterna.
Jag har läst någonstans att det kan bero på att kolen i motorn till fläckten kan vara dåliga.Jag har en ide,jag var ute och sladda kanska rejält för ett litet tag sedan och efter det börja det gnissla lite från fläkten.Kan kanske ha blivit så något ligger lite emot och får kontakt varvid säkringen går?
Tack för era svar än så länge.Är det någon mer som har några ideer skriv gärna då.           IP: ...[.194.80]
Antal inlägg2.654 st
Postad/Inlagd2009-10-22 16:39
Anmäl svaretAnmäl svaret
Anledningen till att säkring nr 10 ständigt går sönder är: Kortslutning eller överbelastning av kablaget. Vet du vad som är avsäkrat via säkring nr 10?
          IP: ...[6.56.71]
Antal inlägg3.203 st
Postad/Inlagd2009-10-22 16:55
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
4x3:er
Instrument, färddator, backljus, serviceintervallindikator.

Prova att koppla ur fläkten.

///BMW - Was sonst!           IP: ...[.138.19]
Antal inlägg3.203 st
Postad/Inlagd2009-10-22 16:56
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
4x3:er
Hmm, fläkten var inte ens med på 10an...

///BMW - Was sonst!           IP: ...[.138.19]
Antal inlägg3.417 st
Postad/Inlagd2009-10-22 17:02
Anmäl svaretAnmäl svaret
Kolla kabelstammen vid bakluckan, på min E36 fick jag skära upp där och kablar var helt av.

Tog ett tag innan jag kom på att kortslutning där kunde göra så instrumenteringen släcktes.

Mvh Johan           IP: ...[210.160]
Antal inlägg40 st
Postad/Inlagd2009-10-22 17:06
Anmäl svaretAnmäl svaret
Jag har provat nu att köra utan fläkten men det hjälpte inte,så nu ska jag ner och plocka ur xenonet bara för att kunna utesluta det.           IP: ...[.194.80]
Antal inlägg40 st
Postad/Inlagd2009-10-22 17:12
Anmäl svaretAnmäl svaret
Ja det kan det ju oxå vara,jag ska kolla upp det strax.Tack för tipsen:)           IP: ...[.194.80]
Antal inlägg2.654 st
Postad/Inlagd2009-10-22 17:30
Anmäl svaretAnmäl svaret
Linkan81: Hur gick du tillväga vid 12v inkopplingen av ballasterna, hur kopplade du ihop kablaget. Från vilket ställe tog du 12v till ballasterna?
Jag misstänker att du matar ballasterna via förbrukarna vid säkring nr 10.
(det är förmodligen just därför som säkringen löser ut)

Ballasterna skall matas via 2st reläer som dels är anslutna direkt till startbatteriet samt till strålkastarnas originalkablage.           IP: ...[6.56.71]
Antal inlägg2.654 st
Postad/Inlagd2009-10-22 17:36
Anmäl svaretAnmäl svaret
Läste nu ditt inlägg lite mer noggrant, ser att du skriver att säkringen blåser så fort du startar motorn. Det beror på att spänningen går för högtryck i balasterna just vid startögonblicket. Detta pallar ej säkringen för.
Sätt dit reläer på varje sida (helst med en diod till backströmmen) då är problemet borta;-)           IP: ...[6.56.71]
Antal inlägg2.654 st
Postad/Inlagd2009-10-22 17:41
Anmäl svaretAnmäl svaret
Ett tips: Köp Biltemas ombyggnadssats till helljus med 100w lampor. Där ingår allt du behöver för att få dina xenon att fungera optimalt.
Det ingår två styck reläer grövre kablage,säkringar, förgreningar, osv.           IP: ...[6.56.71]
Antal inlägg40 st
Postad/Inlagd2009-10-22 20:30
Anmäl svaretAnmäl svaret
Oj du ligger i med svaren:) Kan säga att det inte beror på xenonet.Jag har kopplat ur det nu och det blir samma sak igen.Lysena funkar hur bra som helst.Jag hade kopplat ballasterna till strålkastarnas orginalkablage.Jag vettofan vad det kan vara men det känns som det skulle kunna vara någe med fläkten att göra?Tack igen för svaren.           IP: ...[.194.80]
Antal inlägg1.985 st
Postad/Inlagd2009-10-22 21:03
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
volvo 242 -75
volvo 244 GL -80
volvo 245 GLT -84
kabelbrott i kablarna inuti lyset?
jag bytte ut dem mot grövre och de har fungerat kanon. du tror inte att de kan vara samma på din bil då? kablarna där är extremt klena.

en vacker dag märkte jag att halvljusrelät blev varmt också. öppnande de och såg att stiften (dubbelt dragande relä) hade böjt sig. så den ena sidan fick inte bra kontakt. säkringen gick alltid när man slog igång lyset. höll den så höll den sen, tills nästa gång man startade.

om du tror att det är fläkten så kan du ju bara skruva ner den på 0 och prova? eventuellt dra säkringen till den.

BMW ownz           IP: ...[.218.25]
Antal inlägg2 st
Postad/Inlagd2012-06-22 15:06
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
323ia
Kolla först och främst kablarna som går upp i bakluckan till skyltbelysningen. De kan vara avskavda och går imot plåten. Speciellt på kombiar brukar detta vara ett stort problem, men även sedaner kan lida av detta.

Alltid gasen i botten vid röd ljuset ...           IP: ...[.17.177]
Antal inlägg5.613 st
Postad/Inlagd2012-06-23 14:29
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
535i E34 -89 Sedan
323i E30 -85 Sedan
120i E87 -06 5D
BMWCS #10072
BMWSC #1334
Nu har det snart gått tre år så troligtvis borde Linkan81 hittat lösningen på problemet - eller kanske stått ut med att byta säkring dagligen :-)

@Linkan81 : Hur har det gått?
          IP: ...[224.230]
Antal inlägg2 st
Postad/Inlagd2012-06-23 16:31
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
323ia
skulle mest prova att göra ett inlägg

Alltid gasen i botten vid röd ljuset ...           IP: ...[6.66.25]
Antal inlägg5.613 st
Postad/Inlagd2012-06-24 15:43
Anmäl svaretAnmäl svaret
Äger följande bilarÄger följande bilar:
535i E34 -89 Sedan
323i E30 -85 Sedan
120i E87 -06 5D
BMWCS #10072
BMWSC #1334
Jag ville mest göra Linkan81 uppmärksam på denna tråden och höra vad lösningen till slut blev. En tråd som följs upp blir månger gånger om mer värdefullare för alla användare och även forumet i sig. Så uppföljning av trådar är något som skall uppmuntras!
          IP: ...[168.114]
Första sidan (ej tillgänglig)Föregående sida (ej tillgänglig)Nästa sida (ej tillgänglig)Sista sidan (ej tillgänglig)
Besvara

Viktigt: Du måste vara en registrerad användare för att kunna göra inlägg här.
Klicka här för att registrera dig. Registreringen är gratis.

Användarnamn:
Lösenord: Kom ihåg lösenordet.    Glömt bort lösenordet?

Inkludera min användarsignatur



Regler för forumet

 



© 1997 - 2014 AutoPower.se


















PowerBörsen
Senaste 5 BMW

BMW 528  -97
Pris: 15.000:-

BMW 318 is coupe  -93
Pris: 7.500:-

BMW 330ci cab  -01
Pris: 79.000:-

BMW B5 ALPINA  -05
Pris: 185.000:-

BMW 318d  -11
Pris: 145.000:-
Gå till PowerBörsen Gå till PowerBörsen